In diesem Tutorial möchten wir zeigen, wie du mit ganz einfachen Tricks deine Laserdateien exakt auf der Mr Beam Arbeitsfläche positioniert, um deinen Laserjob millimetergenau ausrichten zu können. 


Das macht vor allem Sinn, wenn du bei der Ausrichtung deiner Designs auf den Werkstücken wenig Spielraum hast und dir die Kameratoleranz von +/- 5mm nicht präzise genug ist. Oder aber auch wenn du eine Kleinserienproduktion planst und auf der Suche nach einer schnelleren Positionierungsmethode bei wiederholenden Laserjobs bist. (Mehr Informationen über manuelle Ausrichtung findest du im folgenden Artikel.)


1. Messe den Durchmesser deines Werkstücks aus - in unserem Beispiel einen Kork-Untersetzer.  



2. Öffne ein Bildbearbeitungsprogramm deiner Wahl. Hier können Programme wie Adobe Photoshop, aber auch kostenfreie Grafiktools, wie Inkscape genutzt werden. Wir verwenden in unserem Beispiel Inkscape (hier kostenlos zum herunterladen



3. Erstelle eine Datei in der zuvor gemessenen Länge und Breite. Das können wir bei Inkscape unter den Menüpunkten Datei > Dokumenteinstellung. In unserem Fall soll die Datei ein Quadrat mit den Maßen 19,5 x 19,5cm sein.


4. Zusätzlich füge noch einen Kreis mit dem gleichen Durchmesser um dein Design herum hinzu. Dabei ist zu beachten, dass der Kreis keine gefüllte Fläche sein darf, sondern nur eine Kontur. Diese Einstellung findest du bei Inkscape unter Objekt > Füllung und Kontur. Im Menüpunkt Objekt > Ausrichten und verteilen kannst du dein Design und den zu schneidenden Kreis zusätzlich innerhalb der Datei zentrieren.


5. Ein weiterer Tipp ist, den Kreis rot einzufärben. So kannst du die beiden Vorgänge (Schneiden & Gravieren) später in der Mr Beam Software leichter voneinander unterscheiden.




6. Füge dein Design innerhalb des Quadrats ein und speichere es als SVG-Datei ab.


7. Lege ein Blatt Papier in die Mr Beam Arbeitsfläche. (Man kann natürlich auch jedes andere Material verwenden. Da wir aber nur möglichst schnell die Außenkontur unseres Objekts lasern möchten, empfiehlt sich Papier ganz einfach aus Zeit- und Kostengründen.)




8. Einen Kreis auf Papier auslasern. Dabei ist es erstmal nicht so wichtig, ob der gesamte Kreis später auf unserem Papier zu sehen ist. Vielmehr nutzen wir die Linien um das Werkstück exakt auf der Arbeitsfläche zu positionieren.


Öffne Mr Beam Software und lade deine fertige Datei in den Arbeitsbereich. Mit den Materialeinstellungen für “Papier” überspringen wir nun zunächst den Gravurvorgang. Dazu ziehst du das Liniensymbol in den Farben deines Designs in den Bereich Überspringen. So schneidest du zunächst nur die rote Konturlinie auf Papier. Das dauert in unserem Fall 1 Minute.





9. Nimm nun dein Werkstück und lege es exakt auf die zuvor herausgeschnittenen Konturlinien des Papiers. Dieser Teil ist besonders knifflig, da du darauf achten sollst nichts zu verrutschen.


 



10. Öffne wieder die Software, wähle bei den Materialeinstellungen Kork. Überspringe dieses mal den Schneidvorgang der Konturen, indem du das Liniensymbol mit roten Linien in den Bereich Überspringen ziehst. Das Liniensymbol in der Farbe deines Designs ziehst du zur Gravur.


Fertig!